Neues Kundenportal

Mindestanforderung Browser-Version

Mit der Inbetriebnahme des neuen Portals werden durch GASPOOL ausschließlich folgende (oder höhere) Browser-Versionen unterstützt:

  • Microsoft Internet-Explorer - IE 11
  • Mozilla Firefox 57 (52 ESR-Version)
  • Google Chrome 63 

Aus Gründen der IT-Sicherheit sind ältere Versionen als die oben genannten nicht mehr für einen sicheren Betrieb des Portals geeignet. Falls Sie mit einer älteren Browser-Version das Portal nutzen, kann es zu erheblichen Einschränkungen der Portalfunktionen kommen. Wir empfehlen Ihnen daher, einen der oben genannten Browser in der entsprechenden Version zu verwenden. 


Neue Features GASPORTAL:
Informationen für Bilanzkreisverantwortliche

Die grundlegenden Neuerungen des GASPORTALs werden in dem nachfolgend verlinkten Video erklärt.


Neue Features GASPORTAL:
Informationen für Netzbetreiber

Die grundlegenden Neuerungen des GASPORTALs werden in dem nachfolgend verlinkten Video erklärt.

Wartungsarbeiten an den GASPOOL-Systemen am Sonntag 26.05.2019 von 19:00 bis 23:00 Uhr.

weiter

Im Mai findet das 11. GASPOOL-Kundenforum in Berlin statt. Auch in diesem Jahr bieten wir wieder eine deutsche und eine englische Veranstaltung an.

weiter

Zweiter Marktdialog des Projektes Marktgebietszusammenlegung am 04.06.2019 in Berlin.

weiter